Local index - HTTrack Website Copier

HTTrack Website Copier - Open Source offline browser
Local index - HTTrack

Index of locally available sites:

· Ðóäíè÷íûå ïîäúåìíûå óñòàíîâêè

Mirror and index made by HTTrack Website Copier [XR&CO'2008]
© 2008 Xavier Roche & other contributors - Web Design: Leto Kauler.


(Type a title for your page here)

ВВЕДЕНИЕ

Программой курса Стационарные машины", читаемого для студентов специальности 150402 – Горные машины и оборудование, предусмотрено выполнение курсового проекта по расчету рудничных подъемных установок. Подобные расчеты студенты выполняют и при работе над дипломными проектами. Довольно трудной задачей при проектировании рудничного подъема является правильный выбор типа подъемной установки – совокупности ее элементов в их конкретном качественном проявлении. Тип подъемной установки определяют подъемный сосуд, подъемный канат, орган навивки каната, тип привода и способ уравновешивания подъемной системы.

Каждый из этих перечисленных элементов подъемной системы может быть выбран в том или ином исполнении. Очевидно, что все они в совокупности должны быть приняты с учетом взаимных связей в одном электромеханическом агрегате, каким является подъемная установка. И каждый из элементов подъемной установки выбирается исходя из конкретных горно-геологических и горно-технических условий проектируемого рудника или шахты. Режим управления и тип подъемной машины взаимосвязаны. Динамический режим управления подъемной машиной определяется диаграммой (тахограммой) скорости. Наивыгоднейшую диаграмму скорости можно установить, если известны, с одной стороны, тип подъемного сосуда, степень статической уравновешенности и, с другой стороны, – эквивалентное усилие на окружности органа навивки каната (или момент на валу машины).
Значение эквивалентного усилия должно быть известно до выбора типа и мощности подъемного электродвигателя, т.к. оно используется для определения величины ускорения подъемной системы при выборе диаграммы скорости.

В пособии рассмотрены основные положения, которыми необходимо руководствоваться при проектировании механической части подъемной установки, обосновании кинематики подъемной системы и динамического режима ее управления. Приводится учебный материал, позволяющий изучить основные типы подъемного оборудования даны справочные данные по техническим характеристикам отдельных элементов подъемной системы шахты или рудника.


Рудничные подъемные установки

Министерство образования и науки Российской Федерации
Якутский государственный университет им. М.К. Аммосова

М.А. Викулов

РУДНИЧНЫЕ ПОДЪЕМНЫЕ УСТАНОВКИ

Учебное пособие (Издание 2-е, переработанное и дополненное)

Рекомендовано учебно-методической комиссией учебно-методического объединения по высшему горному образованию Российской Федерации для студентов, обучающихся по специальности 17.01.00 – «Горные машины и оборудование», в качестве учебного пособия
(Протокол № 7 от 12-13 октября 2004 г. г. Санкт-Петербург)

УДК 622.673.14
ББК 33.16
В43

 Утверждено научно-методическим советом университета
Ответственный редактор
доцент, кандидат технических наук Г.П. Довиденко
Рецензенты: кафедра горных и нефтепромысловых машин Пермского государственного технического университета
Махно Д.Е. – доктор технических наук, профессор (Иркутский государственный технический университет)
Ишков А.М. – доктор технических наук, профессор (Якутский научный центр СО РАН)


Рудничные подъемные установки

ОГЛАВЛЕНИЕ

Введение

1. Механическая часть подъемных установок

1.1. Общие сведения о подъемных установках
1.2. Подъемные сосуды
1.3. Подъемные канаты
1.3.2. Канаты подъемных установок со шкивами трения
1.3.3. Уравновешивающие канаты
1.4. Копры, направляющие и отклоняющие шкивы
1.5. Подъемные машины
1.5.2. Подъемные машины с многоканатными шкивами трения
1.5.3. Определение размеров органов навивки канатов
1.6. Привод и редукторы подъемных установок
1.7. Расположение подъемных установок у ствола шахты
1.8. Тормозные устройства подъемных машин
1.9. Контрольные вопросы к разделу

2. Кинематика подъемных систем

2.1. Основные исходные параметры для расчета кинематики подъема
2.2. Диаграммы скорости при подъеме
2.3. Контрольные вопросы к разделу

3. Динамика подъемных систем

3.1. Динамика систем с постоянным радиусом навивки
3.2. Особенности систем с противовесами и систем со шкивами трения
3.3. Мощность электродвигателя, расход электроэнергии и к.п.д. установки
3.4. Особенности электропривода подъемных машин со шкивами трения
3.4.1. Комплекты электропривода переменного тока
3.4.2. Комплекты электропривода постоянного тока
КОНТРОЛЬНЫЕ ВОПРОСЫ к разделу «Динамика и мощность двигателя»
3.5. Контрольные вопросы к разделу

4. Проектирование подъемных установок

4.1. Основные положения
4.2. Расчет подъемной установки с цилиндрическим барабаном [19]
4.2.1. Расчет каната
4.2.2. Выбор типа подъемной машины и определение габаритов барабана
4.2.3. Расположение подъемной машины относительно ствола шахты
4.2.4. Кинематика подъема
4.2.5. Динамика подъема
4.2.6. Расход электрической энергии и к.п.д. подъемной установки
4.3. Расчет односкиповой многоканатной подъемной установки с противовесом [18]
4.4. Расчет вспомогательного одноклетевого подъема с противовесом [18]

5. Контрольные задания для выполнения расчетной работы
5.2. Правила выполнения и оформления курсовой работы (проекта)
Литература